• me pide .Net Framework v4.0
    avatar
    juansebastianespitiabernal28t
    Participante
    Miembro
    Temas : 1
    Respuestas : 0

    me pide .Net Framework v4.0

    Vistas : 40 Respuestas : 0 Me gusta : 1 #1

    ese es el error, pero cuando lo instalo me dice que ya tengo uno superior, que hago?


    Responder
responder a: me pide .Net Framework v4.0
Modo avanzado

Debes estar registrado para responder a este debate.

El mensaje debe tener entre 6 y 60000 caracteres.